
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
  <head>
    <meta charset="utf-8" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/chatons_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="fr" href="https://www.chatons.org/portee-12" />
<link rel="canonical" href="https://www.chatons.org/portee-12" />
<link rel="shortlink" href="https://www.chatons.org/node/6335" />
<link rel="revision" href="https://www.chatons.org/portee-12" />

    <title>8 nouveaux chatons pour cette 12ème portée ! | Local Chatons</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_CPymB3wjlr1rXaPcfbda9a1aEMxaFolf1UDbnPcb49w.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_UJ92FjoYBrhlskAtjKL9FePCm2KhRERTOSlst1z2qlo.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-blog   d-flex flex-column h-100">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
    

<header>
    <div class="region region-header">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>
  

    
  <nav class="navbar navbar-expand-lg   ">
    <div class="container row mx-auto">
      <div class="col-auto p-0">
        
      </div>

      <div class="col-3 col-md-auto p-0 text-right">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse"
                data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
      </div>

      <div class="collapse navbar-collapse col-12 col-md-auto p-0 justify-content-end" id="navbarSupportedContent">
          <div class="region region-nav-main">
    <div id="block-chatons-theme-navigationprincipale" class="block block-superfish block-superfishmain">
  
    
      
<ul id="superfish-main" class="menu sf-menu sf-main sf-horizontal sf-style-white">
  
<li id="main-standardfront-page" class="sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Home</a></li><li id="main-menu-link-contentb9945b59-0057-4554-94d3-5977f36fd88a" class="sf-depth-1 menuparent"><a href="/charte" class="sf-depth-1 menuparent">Who are we ?</a><ul><li id="main-menu-link-content3518eb29-bb6d-4f58-9af4-8e6e67aa25f6" class="sf-depth-2 sf-no-children"><a href="/presentation" class="sf-depth-2">Presentation</a></li><li id="main-menu-link-content969cbda4-45cb-4fc0-9641-6dce8be7faa0" class="sf-depth-2 sf-no-children"><a href="/manifeste" class="sf-depth-2">Manifesto</a></li><li id="main-menu-link-contente237c966-431c-42fb-a782-446cf89405c7" class="sf-depth-2 sf-no-children"><a href="/charte" class="sf-depth-2">Charter</a></li><li id="main-menu-link-contentedeb3193-7fb9-4382-8db8-47e1def6d4fa" class="sf-depth-2 sf-no-children"><a href="/faq" class="sf-depth-2">FAQ</a></li></ul></li><li id="main-menu-link-content1874fddc-228a-415b-b067-1ba4071b9d9a" class="sf-depth-1 menuparent"><a href="/node/1" class="sf-depth-1 menuparent">News</a><ul><li id="main-menu-link-content30dd53c2-1ebf-43df-8610-a58e86409969" class="sf-depth-2 sf-no-children"><a href="/news" class="sf-depth-2">Latest news</a></li><li id="main-menu-link-content0081e45f-7942-45c7-9f88-76db1bc351a9" class="sf-depth-2 sf-no-children"><a href="/rss-chatons" class="sf-depth-2">RSS feeds</a></li><li id="main-menu-link-contente49cee34-a573-4081-925b-b46ba14a1ec5" class="sf-depth-2 sf-no-children"><a href="/presse" class="sf-depth-2">Medias</a></li></ul></li><li id="main-menu-link-content66204e40-ad7f-4bf7-b7a9-c77f1717c447" class="sf-depth-1 menuparent"><a href="/erg" class="sf-depth-1 menuparent">I&#039;m looking for a kitten</a><ul><li id="main-menu-link-content484a1663-4782-48da-80b9-5f84645c721f" class="sf-depth-2 sf-no-children"><a href="/chatons/all" class="sf-depth-2">All kittens</a></li><li id="main-menu-link-contentfb00a89a-60fa-49cc-a8e1-8b395510a642" class="sf-depth-2 sf-no-children"><a href="/search/by-service" class="sf-depth-2">By service</a></li><li id="main-menu-link-content54a29cd4-9a77-4593-90c0-8692f407665b" class="sf-depth-2 sf-no-children"><a href="/search/other" class="sf-depth-2">By other criterias</a></li><li id="main-menu-link-contentff8b4135-f5e6-4452-8098-67755cb947e6" class="sf-depth-2 sf-no-children"><a href="/search/near-me" class="sf-depth-2">Near me</a></li></ul></li><li id="main-menu-link-content0ed389ad-668c-4bec-bb4c-d14dd1259e57" class="sf-depth-1 menuparent"><a href="/outils" class="sf-depth-1 menuparent">Kitten account</a><ul><li id="main-menu-link-content81d2984f-dd76-4d6a-92ae-2c3843a9717a" class="sf-depth-2 sf-no-children"><a href="https://wiki.chatons.org/doku.php" class="sf-depth-2 sf-external">Get informed</a></li><li id="main-menu-link-contentcb4ade40-9859-47c1-8bff-6d6e6b2aa3fb" class="sf-depth-2 sf-no-children"><a href="/outils" class="sf-depth-2">Collective tools</a></li><li id="main-menu-link-contentf05b31c6-4443-4115-af27-7d717ec86468" class="sf-depth-2 sf-no-children"><a href="/rejoindre" class="sf-depth-2">Join the collective</a></li><li id="main-menu-link-content0e5fedfe-f65c-42b6-a7a1-2e93a4dffc51" class="sf-depth-2 sf-no-children"><a href="/user/login" class="sf-depth-2">Log in</a></li></ul></li>
</ul>

  </div>
<div id="block-languagedropdownswitcher" class="block block-lang-dropdown block-language-dropdown-blocklanguage-interface">
  
    
      <form class="lang-dropdown-form lang_dropdown_form clearfix language_interface" id="lang_dropdown_form_lang-dropdown-form" data-drupal-selector="lang-dropdown-form" action="/portee-12" method="post" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-select form-type-select js-form-item-lang-dropdown-select form-item-lang-dropdown-select form-no-label">
      <label for="edit-lang-dropdown-select" class="visually-hidden">Select your language</label>
        <select style="width:165px" class="lang-dropdown-select-element form-select form-control" data-lang-dropdown-id="lang-dropdown-form" data-drupal-selector="edit-lang-dropdown-select" id="edit-lang-dropdown-select" name="lang_dropdown_select"><option value="fr" selected="selected">Français</option><option value="en">English</option></select>
        </div>

  <input data-drupal-selector="edit-fr" type="hidden" name="fr" value="/portee-12" class="form-control" />


  <input data-drupal-selector="edit-en" type="hidden" name="en" value="/en/node/6335" class="form-control" />

<noscript><div>
  <input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Go" class="button js-form-submit form-submit btn btn-primary" />

</div></noscript>
  <input autocomplete="off" data-drupal-selector="form-sgxgg9ynpufxixxdqmou-lry2t542cib6qrd02k7cpy" type="hidden" name="form_build_id" value="form-sGxGg9yNPUfXIXxdQmou_Lry2T542cIB6qrD02K7cPY" class="form-control" />


  <input data-drupal-selector="edit-lang-dropdown-form" type="hidden" name="form_id" value="lang_dropdown_form" class="form-control" />


</form>

  </div>

  </div>
      
              
      </div>
    </div>
  </nav>
  
</header>

<main role="main">
  <a id="main-content" tabindex="-1"></a>
    
    
  

  <div class="container">
        <div class="row no-gutters">
            <div class="order-1 order-lg-2 col-12">
          <div class="region region-content">
    <div id="block-chatons-theme-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="display-4 text-center page-title"><span class="field field--name-title field--type-string field--label-hidden">8 nouveaux chatons pour cette 12ème portée !</span>
</h1>


  </div>
<div id="block-chatons-theme-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="6335" role="article" lang="fr" about="/portee-12" class="node node--type-blog node--promoted node--view-mode-full">

  
    

  
  <div class="node__content">
    
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>

<p><span>Le processus d'analyse et de vote des candidatures pour la 12ème portée de chatons est terminé !</span></p>

<p><span><strong>Nous accueillons avec joie 8 nouvelles structures au sein du collectif !</strong></span><span> CHATONS compte donc désormais 98 structures membres 😻 !</span></p>

<p> </p>

<h3 style="text-align: center;"><span>Petite présentation des nouveaux chatons</span></h3>

<h4><a href="/chatons/evolix">Evolix</a></h4>

<p>Site web : <a href="https://evolix.com/">evolix.com</a></p>

<ul><li><span>Entreprise à Marseille (13003), </span>Interxion MRS1 et Equinix PA2</li>
	<li>Evolix est une entreprise marseillaise créée en 2004 – passée progressivement d'une personne, à une équipe d'une quinzaine de personnes actuellement. Elle propose principalement de l'infogérance de serveurs Debian GNU/Linux pour des serveurs hébergés chez eux ou ailleurs, ainsi que des conseils / formations en administration systèmes GNU/Linux et en logiciels libres sur mesure.</li>
	<li><span>EVOLIX propose </span>des services SAAS de cloud, de forge, de gestion de projet, de monitoring, de messagerie, <em>etc.</em></li>
</ul><h4><a href="/chatons/exarius">Exarius</a></h4>

<p>Site web : <a href="https://exarius.org/">exarius.org</a></p>

<ul><li><span>Particulier à Montluçon (03100), en auto-hébergement</span></li>
	<li>Exarius est un petit serveur proposant pour toute la France des services utiles au quotidien et promouvant le Libre.</li>
	<li><span>Exarius propose des services de cloud, de bureautique en ligne, de partage de fichiers, un métamoteur de recherche,<em> etc.</em></span></li>
</ul><h4><a href="https://www.flap.cloud">Flap</a></h4>

<p>Site web : <a href="https://www.flap.cloud">flap.cloud</a></p>

<ul><li><span>Entreprise à Lauris (84360), </span>OVH et Scaleway</li>
	<li>Entreprise unipersonnelle proposant des alternatives aux géants du numériques sur toute la France en vous permettant d'internaliser la gestion de vos outils.</li>
	<li><span>FLAP propose la mise en place de services de cloud, visioconférence, messagerie, mails, diffusions audios et videos, <em>etc.</em></span></li>
</ul><h4><a href="/chatons/garbaye">Garbaye</a></h4>

<p>Site web : <a href="https://garbaye.fr/">garbaye.fr</a></p>

<ul><li><span>Particulier à Salles (33770), auto-hébergement</span></li>
	<li>Garbaye est composé de deux particuliers qui auto-hébergent des services à leur domicile sur une infrastructure commune, pour la Gironde et le Nord des Landes</li>
	<li><span>Garbaye propose </span>des services de sondage de date et de partage de notes, de cloud, et d'échange de données en peer-to-peer.</li>
</ul><h4><a href="/chatons/isidorusfr">isidorus.fr</a></h4>

<p>Site web : <a href="https://isidorus.fr">isidorus.fr</a></p>

<ul><li><span>Particulier à </span>Châtillon-Saint-Jean (26750), Scaleway et OVH-SoYouStart</li>
	<li>
	<div class="field__item">Hébergement de services en lignes « depuis 2014 pour mon propre usage d'abord, puis pour ma famille, puis depuis 2019 pour mes amis, et quelques connaissances. »</div>
	</li>
	<li><span>isidorus.fr propose des services de coud, de gestionnaire de mots de passe, de mail, de RSS, etc.</span></li>
</ul><h4><a href="/chatons/kaz">KAZ</a></h4>

<p>Site web : <a href="https://kaz.bzh">kaz.bzh</a></p>

<ul><li><span>Association à Vannes (56000), FAI Grifon</span></li>
	<li>KAZ a pour objet de proposer un hébergement de services numériques sous la forme désignée par<br />
	l’acronyme CHATONS pour le Morbihan.</li>
	<li><span>KAZ propose des services de mail et de cloud.</span></li>
</ul><h4><a href="/chatons/liberta">Liberta</a></h4>

<p>Site web : <a href="https://www.liberta.vip">liberta.vip</a></p>

<ul><li><span>Coopérative à Salvannac (81630), Hetzner</span></li>
	<li>SILICS, l'entité derrière Liberta, représente mon activité en tant qu'entrepreneur dans une coopérative d'activité et d'emploi (CAE), REGATE, située à Castres (Tarn). L'activité de Liberta n'est pas à but lucratif.</li>
	<li><span>Liberta propose des services de cloud, de visioconférence, de rédaction de blog, ainsi que des instances de micro-blogging et de diffusion audio et video.</span></li>
</ul><h4><a href="/chatons/libreon">Libreon</a></h4>

<p>Site web : <a href="https://libreon.fr">libreon.fr</a></p>

<ul><li><span>Association à Rennes (35000), Scaleway et Time4VPS</span></li>
	<li>Libreon promeut l'utilisation de logiciels libres en alternative aux services propriétaires détenus par de grandes entreprises.</li>
	<li><span>Libreon propose des services de cloud, de messagerie, de visioconférence, d'organisation d'évènement et de sondage, de gestion de mots de passe, <em>etc.</em></span></li>
</ul><p> </p>

<p><span>Nous leur souhaitons la bienvenue et de beaux projets à venir !</span></p>

<p> </p>

<h3 style="text-align: center;"><span>Un de ces chatons vous intéresse particulièrement ?</span></h3>

<p><span>N'hésitez pas à vous renseigner plus en détails sur leur offre de services depuis notre système de <a href="/search/by-service">recherche par service</a></span><span> fraîchement mis-à-jour et peut-être même passer à un hébergement de vos données par des services libres et éthiques !</span></p>

<p> </p>

<p><span>Rendez-vous en décembre pour la prochaine portée, </span></p>

<p><span>En attendant, nous vous souhaitons un bel été.</span></p>

<p> </p>
</div>
      
            <div class="field field--name-field-illustration field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/large/public/2021-06/cat-1209743_1920.jpg?itok=ZVXHJOAp" width="480" height="340" alt="Bouquet de chatons tous mignons dans un panier" typeof="foaf:Image" class="image-style-large" />


</div>
      
  </div>

</article>

  </div>

  </div>

      </div>
          </div>
  </div>

</main>

<footer class="mt-auto     ">
  <div class="container">
      <div class="region region-footer">
    <div id="block-chatons-theme-footerchatons" class="block block-block-content block-block-contentcc2e4ec1-0c1f-4533-847f-5021b3ce4e34">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">CHATONS est le Collectif des Hébergeurs Alternatifs,
  Transparents, Ouverts, Neutres et Solidaires.</div><br /><div class="text-center">
  <a href="https://framasphere.org/people/00cc6a302c16013640d42a0000053625" title="Chatons sur Diaspora"><i class="fa fa-diaspora" aria-hidden="true"></i> Diaspora</a> 
  <a href="https://framapiaf.org/@ChatonsOrg" title="Chatons sur Mastodon"><i class="fa fa-mastodon" aria-hidden="true"></i> Mastodon</a> 
  <a href="https://twitter.com/ChatonsOrg" title="Chatons sur Twitter"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
  <strong>[m]</strong><a href="https://matrix.to/#/#chatons:matrix.underworld.fr" title="Chatons sur Matrix"><i class="fa fa-matrix" aria-hidden="true"></i>
    Matrix</a>
</div><br /><div class="text-center">
  <a href="/contact">Contact</a>  |
  <a href="/mentions-legales">Mentions Légales</a>  |
  <a href="https://creativecommons.org/licenses/by-sa/4.0/legalcode.fr"><i class="fa fa-creative-commons" aria-hidden="true"></i> Creative Commons BY
    SA</a>
</div>
</div>
      
  </div>

  </div>

  </div>
</footer>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/6335","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"superfish":{"superfish-main":{"id":"superfish-main","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast"},"plugins":{"touchscreen":{"behaviour":"0","mode":"always_active"},"smallscreen":{"mode":"window_width","type":"select","addSelected":true,"title":"Navigation principale"},"supposition":true,"supersubs":true}}},"lang_dropdown":{"lang-dropdown-form":{"key":"lang-dropdown-form"}},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"user":{"uid":0,"permissionsHash":"51312a21613329d738ab13d0514138ab4bcf70f79c206db361a9ef54c656526d"}}</script>
<script src="/sites/default/files/js/js_-Y2migYzGD2JIfa_qSfVNRYFOmUJihPLaqr5-z6OVAY.js"></script>

  </body>
</html>
